RubyGems Navigation menu

hipchat-api 1.0.5

Ruby gem for interacting with HipChat

Gemfile
          gem 'hipchat-api', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install hipchat-api -v 1.0.5
  
  
  
  
  
  
  

Total downloads 73,230

For this version 43,684

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - March 10, 2014 (12 KB)
  2. 1.0.5 - December 4, 2012 (10.5 KB)
  3. 1.0.4 - July 17, 2012 (10.5 KB)
  4. 1.0.3 - July 13, 2012 (10.5 KB)
  5. 1.0.2 - September 9, 2011 (10 KB)
Show all versions (7 total)

Runtime Dependencies: