RubyGems Navigation menu

histocane 0.0.2

Simple histograms using cane

Gemfile
          gem 'histocane', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install histocane
  
  
  
  
  
  
  

Total downloads 2,030

For this version 1,065

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 23, 2012 (3.5 KB)
  2. 0.0.1 - May 23, 2012 (3.5 KB)

Runtime Dependencies: