RubyGems Navigation menu

hitme 0.0.1

A DSL for defining Help and Integration Tests

Gemfile
          gem 'hitme', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install hitme
  
  
  
  
  
  
  

Total downloads 1,069

For this version 1,069

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 25, 2012 (5 KB)