RubyGems Navigation menu

hmote 1.0.0

A minimum operational template that escapes HTML tags by default.

Gemfile
          gem 'hmote', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install hmote
  
  
  
  
  
  
  

Authors:

  • Francesco Rodríguez

Owners:

Licenses:

  • MIT

Total downloads 508

For this version 227

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - August 5, 2014 (7 KB)
  2. 0.0.1 - April 26, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies: