RubyGems Navigation menu

hobo_bootstrap_ui 2.1.1

Additional UI tags for the hobo_bootstrap theme

Gemfile
          gem 'hobo_bootstrap_ui', '~> 2.1.1'
  
  
  
  
  
  
  

install
          gem install hobo_bootstrap_ui
  
  
  
  
  
  
  

Total downloads 6,148

For this version 490

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.1.1 - July 17, 2014 (46 KB)
  2. 2.1.0 - January 26, 2014 (46 KB)
  3. 2.1.0.pre4 - December 29, 2013 (46 KB)
  4. 2.1.0.pre3 - December 22, 2013 (47 KB)
  5. 2.1.0.pre2 - December 19, 2013 (47 KB)
Show all versions (13 total)