RubyGems Navigation menu

hobo_fields 1.4.0.pre5

Rich field types and migration generator for Rails

Gemfile
          gem 'hobo_fields', '~> 1.4.0.pre5'
  
  
  
  
  
  
  

install
          gem install hobo_fields -v 1.4.0.pre5 --pre
  
  
  
  
  
  
  

Total downloads 54,964

For this version 306

Show all versions (63 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.1 - July 17, 2014 (33.5 KB)
  2. 2.1.0 - January 26, 2014 (33 KB)
  3. 2.1.0.pre4 - December 29, 2013 (32.5 KB)
  4. 2.1.0.pre3 - December 22, 2013 (33.5 KB)
  5. 2.1.0.pre2 - December 19, 2013 (33.5 KB)
Show all versions (63 total)

Runtime Dependencies: