RubyGems Navigation menu

hoccer-api 1.0.4

Simple hoccer api clients

Gemfile
          gem 'hoccer-api', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install hoccer-api
  
  
  
  
  
  
  

Authors:

  • hoccer GmbH

Owners:

Total downloads 1,360

For this version 1,360

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - October 26, 2010 (7 KB)