RubyGems Navigation menu

hockeyapp-aszmyd 0.0.15

This simple wrapper enables you to acces the hockeyapp REST API through simple ruby calls. You are rquired to configure a valid token before doing anyhting else

Gemfile
          gem 'hockeyapp-aszmyd', '~> 0.0.15'
  
  
  
  
  
  
  

install
          gem install hockeyapp-aszmyd
  
  
  
  
  
  
  

Authors:

  • Philippe Van Eerdenbrugghe, Paul Renson, Adam Szmyd

Owners:

Total downloads 405

For this version 405

Required Ruby Version: >= 0

Links: