RubyGems Navigation menu

holepicker 0.3.3

A tool for checking gem versions in Gemfile.lock files for known vulnerabilities

Gemfile
          gem 'holepicker', '~> 0.3.3'
  
  
  
  
  
  
  

install
          gem install holepicker
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 23,238

For this version 5,456

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.3 - April 28, 2014 (14.5 KB)
  2. 0.3.2 - March 24, 2014 (14.5 KB)
  3. 0.3.1 - May 20, 2013 (13.5 KB)
  4. 0.3.0 - April 13, 2013 (13 KB)
  5. 0.2.2 - March 29, 2013 (12 KB)
Show all versions (10 total)

Runtime Dependencies: