RubyGems Navigation menu

holetse-linkedin 0.1.8.1

Ruby wrapper for the LinkedIn API

Gemfile
          gem 'holetse-linkedin', '~> 0.1.8.1'
  
  
  
  
  
  
  

install
          gem install holetse-linkedin
  
  
  
  
  
  
  

Authors:

  • Wynn Netherland, Edward Holets

Owners:

Total downloads 3,044

For this version 1,598

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8.1 - July 14, 2010 (44 KB)
  2. 0.1.8 - July 14, 2010 (44 KB)