RubyGems Navigation menu

honkster-honkster-jelly 0.3.0

Jelly provides a set of tools and conventions for creating rich ajax/javascript web applications with jQuery and Ruby on Rails.

Versions:

  1. 0.3.0 - August 13, 2009 (52.5 KB)
  2. 0.2.0 - August 13, 2009 (52.5 KB)

Runtime Dependencies:

Authors:

  • Pivotal Labs, Inc

Total downloads 421

For this version 209

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'honkster-honkster-jelly', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install honkster-honkster-jelly = Copy to clipboard Copied!

Links: