RubyGems Navigation menu

hopskip 0.2.1

Write your hopscotch introductions using YAML.

Versions:

  1. 0.2.1 - January 8, 2014 (22 KB)
  2. 0.2.0 - December 20, 2013 (22 KB)
  3. 0.1.3 - December 11, 2013 (21 KB)
  4. 0.1.2 - December 10, 2013 (20 KB)
  5. 0.1.1 - December 10, 2013 (20.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Max Woolf

Owners:

7ce6f2f15a73bb6012b490dcbc4c1ed5

Total downloads 4,022

For this version 493

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hopskip', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install hopskip = Copy to clipboard Copied!

Links: