RubyGems Navigation menu

hot_or_not 0.1.2

Run this with a new version of your site comparing to current version to verify no break changes are made to your api's

Gemfile
          gem 'hot_or_not', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install hot_or_not -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Joel Friedman

Owners:

Total downloads 21,535

For this version 1,136

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.8 - July 13, 2012 (13.5 KB)
  2. 0.2.7 - July 13, 2012 (13.5 KB)
  3. 0.2.6 - July 13, 2012 (13.5 KB)
  4. 0.2.5 - July 13, 2012 (13.5 KB)
  5. 0.2.4 - March 14, 2012 (13.5 KB)
Show all versions (21 total)