RubyGems Navigation menu

hotmailer 1.0.1

Package for programatically accessing hotmail accounts

Gemfile
          gem 'hotmailer', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install hotmailer
  
  
  
  
  
  
  

Authors:

  • Amran Gaye

Owners:

Total downloads 3,196

For this version 1,691

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - December 1, 2006 (6.5 KB)
  2. 1.0.0 - November 15, 2006 (6 KB)