RubyGems Navigation menu

hqmf2js 1.3.0

A library for converting HQMF files to executable JavaScript suitable for use with the hQuery Gateway

Gemfile
          gem 'hqmf2js', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install hqmf2js
  
  
  
  
  
  
  

Total downloads 5,509

For this version 1,364

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.3.0 - March 25, 2014 (231 KB)
  2. 1.2.1 - April 23, 2013 (217 KB)
  3. 1.2.0 - February 27, 2013 (215 KB)
  4. 1.1.0 - December 19, 2012 (214 KB)
  5. 1.0.1 - November 14, 2012 (212 KB)
Show all versions (6 total)