RubyGems Navigation menu

hstore-document 0.2.0

Allows embedding documents in ActiveRecord models using PostgreSQL HStore

Gemfile
          gem 'hstore-document', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install hstore-document
  
  
  
  
  
  
  

Authors:

  • Roman Shterenzon

Owners:

Licenses:

  • MIT

Total downloads 455

For this version 159

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - September 26, 2014 (13.5 KB)
  2. 0.1.0 - April 22, 2014 (13 KB)