RubyGems Navigation menu

html5forms-rails 0.1.4

Use the power of html5 forms even in old browsers using polyfills :)

Gemfile
          gem 'html5forms-rails', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install html5forms-rails
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 2,193

For this version 1,350

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - August 28, 2012 (226 KB)
  2. 0.1.3 - August 27, 2012 (214 KB)