RubyGems Navigation menu

html_matchers 0.0.1

HTML entity matchers for RSpec

Gemfile
          gem 'html_matchers', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install html_matchers
  
  
  
  
  
  
  

Authors:

  • bendycode, helabed, listrophy

Owners:

Total downloads 1,562

For this version 1,562

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 24, 2010 (11.5 KB)