RubyGems Navigation menu

html_mockup-autoprefixer 0.1.0

Rack middleware and processor for using autoprefixer in HtmlMockup.

Gemfile
          gem 'html_mockup-autoprefixer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install html_mockup-autoprefixer
  
  
  
  
  
  
  

Authors:

  • Flurin Egger

Owners:

Licenses:

  • MIT

Total downloads 726

For this version 383

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 19, 2014 (6.5 KB)
  2. 0.0.1 - February 19, 2014 (6 KB)