RubyGems Navigation menu

html_safe_attribute 1.0.1

Declare html_safe attributes in your Rails models

Gemfile
          gem 'html_safe_attribute', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install html_safe_attribute
  
  
  
  
  
  
  

Authors:

  • Santi Bel

Owners:

Total downloads 1,416

For this version 785

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 29, 2013 (5.5 KB)
  2. 1.0.0 - March 29, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: