RubyGems Navigation menu

html_spellchecker 0.1.7

Wants to spellcheck an HTML string properly? This gem is for you.

Versions:

  1. 0.1.7 - November 7, 2012 (5.5 KB)
  2. 0.1.6 - August 30, 2011 (5.5 KB)
  3. 0.1.4 - April 3, 2011 (5.5 KB)
  4. 0.1.3 - April 2, 2011 (5.5 KB)
  5. 0.1.2 - April 2, 2011 (5.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Bruno Michel

Owners:

52143950e2745d7321b597d2615ca90a

Total downloads 5,897

For this version 1,007

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'html_spellchecker', '~> 0.1.7' = Copy to clipboard Copied!

install:
gem install html_spellchecker = Copy to clipboard Copied!

Links: