RubyGems Navigation menu

http_accept 0.1.6

Simple library for HTTP Accept header parsing and ordering.

Gemfile
          gem 'http_accept', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install http_accept
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 34,918

For this version 641

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.6 - October 22, 2014 (5 KB)
  2. 0.1.5 - July 17, 2012 (4 KB)
  3. 0.1.4 - July 17, 2012 (4 KB)
  4. 0.1.3 - July 17, 2012 (4 KB)
  5. 0.1.2 - July 17, 2012 (4 KB)
Show all versions (7 total)