RubyGems Navigation menu

http_error_cats 0.0.1

As seen here https://www.flickr.com/photos/girliemac/sets/72157628409467125/

Gemfile
          gem 'http_error_cats', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install http_error_cats
  
  
  
  
  
  
  

Authors:

  • Michael Sprauer

Owners:

Licenses:

  • MIT

Total downloads 313

For this version 313

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - April 16, 2014 (3.15 MB)

Runtime Dependencies:

Development Dependencies: