RubyGems Navigation menu

http_spec 0.1.0

RSpec DSL for describing API behaviors

Versions:

  1. 0.3.0 - September 27, 2012 (6.5 KB)
  2. 0.2.0 - August 28, 2012 (6.5 KB)
  3. 0.1.0 - August 20, 2012 (6 KB)
  4. 0.0.2 - July 24, 2012 (5 KB)
  5. 0.0.1 - July 22, 2012 (4 KB)

Runtime Dependencies:

Authors:

  • Sam Goldman

Owners:

0317174e5295749c22b7416ead4652e9

Total downloads 5,262

For this version 829

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'http_spec', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install http_spec -v 0.1.0 = Copy to clipboard Copied!

Links: