RubyGems Navigation menu

httparty-concern 0.1.0

Allows HTTParty to work better with ActiveSupport::Concern.

Gemfile
          gem 'httparty-concern', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install httparty-concern
  
  
  
  
  
  
  

Authors:

  • Mario Uher

Owners:

Total downloads 1,813

For this version 1,813

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 10, 2012 (5 KB)

Development Dependencies: