RubyGems Navigation menu

httpi-ntlm 0.9.6

HTTPI provides a common interface for Ruby HTTP libraries.

Gemfile
          gem 'httpi-ntlm', '~> 0.9.6'
  
  
  
  
  
  
  

install
          gem install httpi-ntlm
  
  
  
  
  
  
  

Authors:

  • Daniel Harrington, Martin Tepper

Owners:

Total downloads 4,564

For this version 4,559

Show all versions (2 total)

Required Ruby Version: None

Links: