RubyGems Navigation menu

hubcap 0.0.6

Create a hub for your server configuration. Use it with Capistrano, Puppet and others.

Gemfile
          gem 'hubcap', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install hubcap -v 0.0.6
  
  
  
  
  
  
  

Total downloads 6,790

For this version 869

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - August 28, 2014 (20 KB)
  2. 1.0.0 - June 13, 2013 (19 KB)
  3. 0.0.6 - October 31, 2012 (18.5 KB)
  4. 0.0.5 - September 30, 2012 (18 KB)
  5. 0.0.4 - September 29, 2012 (17.5 KB)
Show all versions (8 total)