RubyGems Navigation menu

hubspot 0.0.2

Integration with the Hubspot API

Versions:

  1. 0.0.2 - May 4, 2012 (58.5 KB)
  2. 0.0.1 - April 5, 2012 (58.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Reinier de Lange

Owners:

67364c084713f82d505a52316d90dabd

Total downloads 2,655

For this version 1,586

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hubspot', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install hubspot = Copy to clipboard Copied!

Links: