RubyGems Navigation menu

huml 0.0.2

Huml is to Haml what Scss is to Sass

Gemfile
          gem 'huml', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install huml
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 444

For this version 224

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - July 14, 2014 (9 KB)
  2. 0.0.1 - July 10, 2014 (8 KB)

Runtime Dependencies:

Development Dependencies: