RubyGems Navigation menu

hungrytable-pjc 0.0.8

Gem to interact with OpenTable's REST API

Gemfile
          gem 'hungrytable-pjc', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install hungrytable-pjc -v 0.0.8
  
  
  
  
  
  
  

Authors:

  • David Chapman, Nicholas Fine

Owners:

Total downloads 2,436

For this version 835

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 24, 2014 (14 KB)
  2. 0.0.9 - November 5, 2013 (13 KB)
  3. 0.0.8 - December 19, 2012 (13 KB)
  4. 0.0.7 - December 17, 2012 (12.5 KB)