RubyGems Navigation menu

hyber 0.0.1

Hyber is a framework which makes it as easy as pie to develop a strong API.

Gemfile
          gem 'hyber', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install hyber
  
  
  
  
  
  
  

Total downloads 789

For this version 789

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 17, 2012 (5 KB)