RubyGems Navigation menu

hybridgroup-crubyflie 0.1.5

Client library to control a Crazyflie. This library allows to talk to a crazyflie using the USB radio dongle.

Gemfile
          gem 'hybridgroup-crubyflie', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install hybridgroup-crubyflie
  
  
  
  
  
  
  

Licenses:

  • GPLv3

Total downloads 1,165

For this version 608

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - November 28, 2013 (56.5 KB)
  2. 0.1.4 - October 3, 2013 (56.5 KB)

Runtime Dependencies: