RubyGems Navigation menu

hybridgroup-firmata 0.2.0

A lib for working with the Firmata protocol in Ruby.

Gemfile
          gem 'hybridgroup-firmata', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install hybridgroup-firmata -v 0.2.0
  
  
  
  
  
  
  

Total downloads 7,519

For this version 646

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.6 - July 4, 2014 (14 KB)
  2. 0.4.5 - August 24, 2013 (14 KB)
  3. 0.4.4 - August 20, 2013 (14 KB)
  4. 0.4.3 - August 19, 2013 (14 KB)
  5. 0.4.2 - August 15, 2013 (13.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: