RubyGems Navigation menu

hypercharge-schema 1.24.5

hypercharge API requests json schema

Gemfile
          gem 'hypercharge-schema', '~> 1.24.5'
  
  
  
  
  
  
  

install
          gem install hypercharge-schema
  
  
  
  
  
  
  

Authors:

  • Luzifer Altenberg, Jan Mentzel

Owners:

Licenses:

  • MIT

Total downloads 537

For this version 537

Required Ruby Version: None

Links:

Versions:

  1. 1.24.5 - August 20, 2013 (53 KB)

Runtime Dependencies: