RubyGems.org

I18n missing functionnalities

installgem install i18n-complements -v 0.0.1
Authors

Brice Texier

13,429 total downloads 955 for this version
Owners

66ff8aecfe4bf03ed29b03f80fd237ca

Gemfile
gem 'i18n-complements', '~> 0.0.1'
Versions
  1. 0.0.12 October 12, 2014 (14.5 KB)
  2. 0.0.11 October 12, 2014 (14.5 KB)
  3. 0.0.10 September 11, 2013 (13.5 KB)
  4. 0.0.9 March 29, 2013 (13.5 KB)
  5. 0.0.8 March 28, 2013 (13 KB)
Show all versions (11 total)
Runtime Dependencies
  1. i18n >= 0.6
Development Dependencies
  1. rake >= 0.8.7