RubyGems.org

I18n missing functionnalities

installgem install i18n-complements -v 0.0.7
Authors

Brice Texier

11,794 total downloads 1,183 for this version
Owners

66ff8aecfe4bf03ed29b03f80fd237ca

Licenses

MIT

Gemfile
gem 'i18n-complements', '~> 0.0.7'
Versions
  1. 0.0.10 September 11, 2013 (13.5 KB)
  2. 0.0.9 March 29, 2013 (13.5 KB)
  3. 0.0.8 March 28, 2013 (13 KB)
  4. 0.0.7 December 30, 2012 (13 KB)
  5. 0.0.6 December 30, 2012 (13 KB)
Show all versions (9 total)
Runtime Dependencies
  1. i18n >= 0.6