RubyGems Navigation menu

i18n-sequel_bitemporal 0.8.0

I18n Bitemporal Sequel backend. Allows to store translations in a database using Sequel using a bitemporal approach, e.g. for providing a web-interface for managing translations.

Gemfile
          gem 'i18n-sequel_bitemporal', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install i18n-sequel_bitemporal
  
  
  
  
  
  
  

Total downloads 13,738

For this version 271

Show all versions (16 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.8.0 - August 7, 2014 (13.5 KB)
  2. 0.7.1 - July 9, 2014 (13.5 KB)
  3. 0.7.0 - February 4, 2014 (13.5 KB)
  4. 0.6.1 - January 24, 2013 (13 KB)
  5. 0.5.1 - November 21, 2012 (13 KB)
Show all versions (16 total)