RubyGems.org

The purpose of this gem is to simply provide timezone translations. The gem is intended to be easy to combine with other gems that require i18n timezone translations so we can have common i18n timezone translation gem.

installgem install i18n-timezones -v 0.0.8
Authors

Brian McQuay

11,346 total downloads 845 for this version
Owners

Dd2c45c17512238d270accb9ba0f502b

Gemfile
gem 'i18n-timezones', '~> 0.0.8'
Versions
  1. 1.3.2 May 2, 2014 (20.5 KB)
  2. 1.3.1 October 15, 2013 (20 KB)
  3. 1.2.3 September 19, 2013 (19.5 KB)
  4. 1.2.2 September 5, 2013 (14.5 KB)
  5. 1.2.1 April 13, 2013 (12.5 KB)
Show all versions (12 total)
Runtime Dependencies
  1. i18n ~> 0.5
  2. rails >= 3.0.0