RubyGems Navigation menu

i18n_gui 0.0.3

Graphic interface for i18n

Gemfile
          gem 'i18n_gui', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install i18n_gui -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Louis Wrobel

Owners:

Total downloads 3,591

For this version 1,161

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - May 19, 2011 (4 KB)
  2. 0.0.4 - May 19, 2011 (4 KB)
  3. 0.0.3 - May 19, 2011 (4 KB)

Runtime Dependencies: