RubyGems Navigation menu

i18n_locale_editor 0.0.2

Rails i18n locale web editor as plugin

Gemfile
          gem 'i18n_locale_editor', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install i18n_locale_editor -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Adam Kliment

Owners:

412d6132996a6a5421f6ce3470568f12

n1k

Total downloads 3,718

For this version 1,190

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 20, 2011 (168 KB)
  2. 0.0.2 - March 20, 2011 (168 KB)
  3. 0.0.1 - March 6, 2011 (12 KB)

Development Dependencies: