RubyGems Navigation menu

i18n_lookup 0.3.0

A toolset for I18n handling

Versions:

  1. 0.3.0 - June 11, 2014 (6.5 KB)
  2. 0.2.0 - April 24, 2014 (4.5 KB)
  3. 0.1.0 - February 20, 2014 (4.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Thomas Metzmacher

Owners:

680ed0243c373b1d9147a9ef925e1910

Total downloads 1,174

For this version 448

Show all versions (4 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'i18n_lookup', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install i18n_lookup = Copy to clipboard Copied!

Links: