RubyGems Navigation menu

i18n_multisite 0.0.5

Support namespaces in I18n Simple backend

Gemfile
          gem 'i18n_multisite', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install i18n_multisite
  
  
  
  
  
  
  

Authors:

  • Mikhail Mikhaliov

Owners:

Total downloads 987

For this version 987

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - August 31, 2012 (7.5 KB)

Runtime Dependencies: