RubyGems Navigation menu

i18n_scope 0.1.2

Magic scoping for I18n

Gemfile
          gem 'i18n_scope', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install i18n_scope -v 0.1.2
  
  
  
  
  
  
  

Total downloads 7,228

For this version 1,407

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - January 8, 2011 (5.5 KB)
  2. 0.1.3 - November 18, 2010 (5.5 KB)
  3. 0.1.2 - October 26, 2010 (5 KB)
  4. 0.1.1 - October 26, 2010 (5 KB)
  5. 0.1.0 - October 26, 2010 (5 KB)

Runtime Dependencies: