RubyGems Navigation menu

i18n_strategy 0.0.4

Provides a very much simple way to detect and set locale in your Rails application

Gemfile
          gem 'i18n_strategy', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install i18n_strategy
  
  
  
  
  
  
  

Authors:

  • Kentaro Kuribayashi

Owners:

Total downloads 2,413

For this version 738

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 17, 2013 (7 KB)
  2. 0.0.3 - June 14, 2013 (8 KB)
  3. 0.0.2 - June 14, 2013 (8 KB)
  4. 0.0.1 - June 14, 2013 (7 KB)