RubyGems Navigation menu

i18n_toolbox 0.0.2

Provides a set of convenient helpers and active model additions for working with multiple languages

Gemfile
          gem 'i18n_toolbox', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install i18n_toolbox
  
  
  
  
  
  
  

Authors:

  • Jens Balvig

Owners:

Total downloads 5,057

For this version 3,826

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 6, 2012 (74.5 KB)
  2. 0.0.1 - July 4, 2011 (73.5 KB)

Runtime Dependencies:

Development Dependencies: