RubyGems Navigation menu

i18n_yaml_generator 0.0.1

Generates i18n yaml locale files for models and resources/views

Gemfile
          gem 'i18n_yaml_generator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install i18n_yaml_generator
  
  
  
  
  
  
  

Authors:

  • Trym Skaar

Owners:

Total downloads 1,705

For this version 1,705

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 1, 2011 (6 KB)