RubyGems Navigation menu

iap-validator 1.0.0

This gem will validate base64 encoded receipts from iTunes in app purchases.

Gemfile
          gem 'iap-validator', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install iap-validator
  
  
  
  
  
  
  

Authors:

  • Carson McDonald

Owners:

Total downloads 1,400

For this version 1,400

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 18, 2011 (6.5 KB)

Runtime Dependencies: