RubyGems Navigation menu

iceauth 0.0.4

Generate authentication for an icebreaker based rails application

Gemfile
          gem 'iceauth', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install iceauth
  
  
  
  
  
  
  

Total downloads 4,526

For this version 1,194

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 2, 2011 (111 KB)
  2. 0.0.3 - October 27, 2011 (110 KB)
  3. 0.0.2 - October 25, 2011 (110 KB)
  4. 0.0.1 - October 25, 2011 (110 KB)