RubyGems Navigation menu

icloud 0.0.1

Non official iCloud API

Gemfile
          gem 'icloud', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install icloud -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,684

For this version 770

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 31, 2012 (7 KB)
  2. 0.0.1 - December 27, 2012 (7 KB)