RubyGems Navigation menu

icomoon2sass 1.0.6

Utility for using Icomoon icon sets in Sass projects

Gemfile
          gem 'icomoon2sass', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install icomoon2sass
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,168

For this version 1,043

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.6 - September 11, 2014 (8.5 KB)
  2. 1.0.5 - September 11, 2014 (8.5 KB)
  3. 1.0.4 - September 11, 2014 (8 KB)
  4. 1.0.3 - August 15, 2014 (8 KB)
  5. 1.0.2 - August 12, 2014 (7.5 KB)
Show all versions (7 total)